Quantcast

Maximum PC

It is currently Tue Sep 23, 2014 6:59 am

All times are UTC - 8 hours




Post new topic Reply to topic  [ 3 posts ] 
Author Message
 Post subject: Missing WAB files
PostPosted: Tue Aug 17, 2004 12:51 pm 
8086
8086

Joined: Mon Aug 16, 2004 6:39 am
Posts: 21
I got an error with Outlook Express in Windows xp. it loads outlook but I get an error that says "The address book failed to load." I searched google and found I might need to check all my *.WAB files I do that and Search comes up with nothing. How do I replace the WAB files. I already tried reinstalling outlook by going to run and typing "%systemroot%\inf" then finding MSOE5O.inf after using that to reinstall it still doesn't give me back the wab files. Anyone got some good ideas on this one?


Top
  Profile  
 
 Post subject:
PostPosted: Wed Aug 18, 2004 5:49 am 
8086
8086

Joined: Mon Aug 16, 2004 6:39 am
Posts: 21
TTT


Top
  Profile  
 
 Post subject:
PostPosted: Wed Aug 18, 2004 10:51 am 
8086
8086

Joined: Mon Aug 16, 2004 6:39 am
Posts: 21
Where can I get some WAB files and what is the path they go in?


Top
  Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 3 posts ] 

All times are UTC - 8 hours


Who is online

Users browsing this forum: No registered users and 11 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group